python 3.4.2 버전입니다. twisted를 사용하고싶은데 ... 호환이안되나요??

python 3.4.2 버전을 사용하는데요 twisted를 사용하려고 합니다. alt text

이와 같은 에러가나는데 ... 호환이안되는건가요 ? 다운버전을 하면 되는걸까요?? 도와주세요!!

  • 이미지가 짤려서 정확한 에러 메시지를 볼 수가 없네요... 뭘 하는중에 에러가 나는건지도 설명이 필요합니다. 정두식_ 2016.2.10 16:33

1답변

ᕕ( ᐛ )ᕗ
로그인이 필요합니다

작성한 답변에 다른 개발자들이 댓글을 작성하거나 댓글에 좋아요/싫어요를 할 수 있기 때문에 계정을 필요로 합니다.